Archivo de la etiqueta: Excel

Los operadores lógicos Y – O

Los operadores o funciones Y – O se encuentran dentro de la categoría de funciones lógicas y se usan para especificar mas de una condición, habitualmente acompañan a la función SI. Y se utiliza cuando todas las condiciones especificadas deben … Seguir leyendo

Publicado en Excel | Etiquetado , , , , | 1 Comentario

Consolidar datos de distintos libros

Hace unos meses publiqué una entrada sobre la herramienta Consolidar datos usando diferentes hojas del mismo libro. En esta entrada veremos como consolidar datos de distintos libros. Por ejemplo, una compañía está formada por tres delegaciones, cada una tiene unos ingresos que … Seguir leyendo

Publicado en Excel | Etiquetado , | 1 Comentario

Insertar en Word un gráfico de Excel con vínculo

Insertar gráficos de Excel en Word es una tarea muy sencilla que se puede llevar a cabo de múltiples formas. Según la forma elegida varía el comportamiento del gráfico y la manera de editarlo, básicamente se puede decir que los gráficos … Seguir leyendo

Publicado en Excel, Vínculos entre aplicaciones, Word | Etiquetado , , | 3 comentarios

Función SI anidada

La función SI permite evaluar una celda, si se cumple la condición especificada se obtiene un resultado, en caso contrario se obtiene otro resultado. La función SI sólo contempla una condición y dos resultados, por ejemplo: =SI(A1>=30000;”Presupuesto excedido”;”Dentro de presupuesto”)

Publicado en Excel | Etiquetado , | Deja un comentario

Series de datos

La herramienta series de datos de Excel permite rellenar de forma automática un rango de celdas con valores numéricos o cronológicos. Escribimos Enero en una celda y colocamos el ratón en el controlador de relleno, hacemos clic y sin soltar … Seguir leyendo

Publicado en Excel | Etiquetado , , | Deja un comentario

Sumar y restar fechas: DIA.LAB y DIAS360

En Excel las fechas tienen el mismo tratamiento que los datos numéricos; de hecho, una fecha representa el número de días que han transcurrido desde el 1 de enero de 1900 hasta esa fecha. Para comprobarlo es suficiente con insertar … Seguir leyendo

Publicado en Excel | Etiquetado , , , , , , | Deja un comentario

Insertar en Word una tabla de Excel

Las herramientas de cálculo que tiene Word no son comparables a las de Excel. Es bastante frecuente crear documentos de texto con Word que tienen tablas con operaciones más o menos complejas, por ejemplo un presupuesto. Lo correcto es crear el … Seguir leyendo

Publicado en Excel, Vínculos entre aplicaciones, Word | Etiquetado , , , , | 3 comentarios

Formatos personalizados para datos numéricos

En Excel hay herramientas de formato propias para datos numéricos y otras para datos de tipo texto. Las principales herramientas de formato se encuentran en la ficha Inicio y se disponen en distintos grupos de opciones:  

Publicado en Excel | Etiquetado , , | Deja un comentario

Funciones BUSCARV / BUSCARH

Las funciones BUSCARV y BUSCARH permiten buscar un dato en una tabla y en función del dato buscado obtener un resultado u otro. Si la tabla donde se busca está en disposición vertical usaremos BUSCARV, y si la disposición de … Seguir leyendo

Publicado en Excel | Etiquetado , , , | 1 Comentario

Nombres definidos para las celdas

Cuando hacemos referencia a un rango de celdas usamos la primera y última celda del rango separadas por dos puntos; por ejemplo A1:B8 o B6:H15 y al trabajar con fórmulas  especificamos los argumentos de esta forma: =SUMA(A1:B8) o =MAX(B6:H15) Para … Seguir leyendo

Publicado en Excel | Etiquetado , , | 1 Comentario