Archivo de la etiqueta: seleccionar

Filas y celdas vacías en una lista de datos

… viene de Filas en blanco en una lista de datos Puede ocurrir que las celdas vacías no completen la fila y tengamos registros incompletos como las filas 6, 9, 11 y 18 del siguiente ejemplo: Lo que haremos es seleccionar … Seguir leyendo

Publicado en Excel | Etiquetado , , , , | 1 Comentario

Filas en blanco en una lista de datos

Cuando se trabaja con una lista de datos en Excel es conveniente que no tenga “huecos”, es decir filas en blanco. Para eliminar las filas vacías primero hay que seleccionarlas, pero si la lista de datos es muy larga el … Seguir leyendo

Publicado en Excel | Etiquetado , , , , | 2 comentarios

Formatos personalizados para datos numéricos

En Excel hay herramientas de formato propias para datos numéricos y otras para datos de tipo texto. Las principales herramientas de formato se encuentran en la ficha Inicio y se disponen en distintos grupos de opciones:  

Publicado en Excel | Etiquetado , , | Deja un comentario

Nombres definidos para las celdas

Cuando hacemos referencia a un rango de celdas usamos la primera y última celda del rango separadas por dos puntos; por ejemplo A1:B8 o B6:H15 y al trabajar con fórmulas  especificamos los argumentos de esta forma: =SUMA(A1:B8) o =MAX(B6:H15) Para … Seguir leyendo

Publicado en Excel | Etiquetado , , | 1 Comentario

Trucos para seleccionar rangos de celdas

Algo tan simple como seleccionar un rango de celdas, en algunas ocasiones se convierte en una tarea “imposible”, sobre todo si el rango es muy extenso o el ratón se resiste. Aquí van algunos trucos para hacerlo muy rápido: Desde cualquiera … Seguir leyendo

Publicado en Excel | Etiquetado , , | Deja un comentario