Archivo de la etiqueta: SI

Función SI o BUSCARV

En algunas ocasiones la función BUSCARV es una alternativa rápida y mucho mas sencilla a la función SI, sobre todo cuando esta va anidada y acompañada de los operadores lógicos Y-O En la siguiente tabla se muestran las cantidades correspondientes a una … Seguir leyendo

Publicado en Excel | Etiquetado , , , , | Deja un comentario

Los operadores lógicos Y – O

Los operadores o funciones Y – O se encuentran dentro de la categoría de funciones lógicas y se usan para especificar mas de una condición, habitualmente acompañan a la función SI. Y se utiliza cuando todas las condiciones especificadas deben … Seguir leyendo

Publicado en Excel | Etiquetado , , , , | 1 Comentario

Función SI anidada

La función SI permite evaluar una celda, si se cumple la condición especificada se obtiene un resultado, en caso contrario se obtiene otro resultado. La función SI sólo contempla una condición y dos resultados, por ejemplo: =SI(A1>=30000;”Presupuesto excedido”;”Dentro de presupuesto”)

Publicado en Excel | Etiquetado , | Deja un comentario